Menu Toggle

Bem-vindo ao Fórum Vodafone

Net Voz

Internet por fibra muito lenta/sem internet

JorgeO
Contribuinte Junior
Boa noite.
Desde já cerca de 1/2 semanas para cá que a velocidade de acesso à internet diminuiu drasticamente, chegando muitas vezes a nem sequer conseguir abrir páginas de internet.
Ao fazer Speedtests tanto tenho pings de 200 ms, e velocidades inferiores a 10ms, como a seguir tenho pings de 5ms e velocidades de 40/50 mbps (já não consigo atingir os 100 mbps contratualizados...).
Muitas vezes a página de Speedtest nem sequer abre. Assim como a pesquisa Google, também não funciona.
Estas velocidades são relatadas com o PC ligado directamente por cabo ao router! Não são por wireless (se bem que por wireless o resultado é o mesmo e tenho que usar os dados móveis para ter internet funcional...).
Gostaria de saber o que se passa e o tempo de resolução, dado que ainda hoje me contactaram por estar a terminar a fidelização e tenho que decidir se quero continuar com a Vodafone.
Obrigado
Mostrar mais
2 RESPOSTAS 2
Susan_Vodafone
Moderador

Olá @JorgeO

 

Agradecemos o seu contacto e desde já lamentamos a sua insatisfação. 

 

Compreendemos a necessidade de ter os serviços operacionais.


Iremos desenvolver todos os esforços no sentido de resolver a situação o mais rápido possível.

 

Sugerimos que reinicie todos os equipamentos associados ao serviço, de forma a verificar se a dificuldade é ultrapassada. 


Caso não seja, pedimos que aceda ao Chat Tobi, seguindo os passos abaixo indicados, para efetuar os despistes necessários no sentido de resolver a situação com a maior brevidade possível.

 

- Aceda ao chat
- Deve introduzir o número de telefone do seu serviço fixo (caso não saiba o seu número de telefone fixo, basta colocar o seu NIF e ir para o próximo passo, que lhe irá ser pedido o seu NIF, como alternativa)
- Introduzir Dificuldades Internet
- Detalhar a dificuldade através das opções indicadas pelo Tobi.

 

Caso a situação não seja resolvida, o Tobi irá efetuar um pedido para que o Suporte Técnico o contacte.
 

Obrigada,

Susan_Vodafone

Mostrar mais
JorgeO
Contribuinte Junior

Bom dia.

Acabei por "resolver" a situação reiniciando o Router. Não sei o que se passou, se calhar recebeu alguma actualização e não reiniciado há muito tempo.

Vou aguardar para ver se se repete.

Estes routers poderiam ter uma função de agendamento de reinicialização uma vez por semana, por exemplo, a uma hora definida pelo utilizador.

Cumps

Mostrar mais