Menu Toggle

Bem-vindo ao Fórum Vodafone

Sobre a Comunidade

Malware no forum?

renatosousa
Visitante Junior

Boa noite, em alguns posts do forum aparece-me esta mensagem no google Chrome. 

Já alguém teve o mesmo problema?

 

malware.png

Mostrar mais
6 RESPOSTAS 6
BrunoF_Vodafone
Moderador

Olá renatosousa,

 

O aviso que indicas tem ver com as definições de segurança do chrome. Nos outros browsers esta situação não ocorre.

 

Indica-nos no entanto que páginas/posts aparece o erro.

 

Obrigado

 

BrunoF_Vodafone

Mostrar mais
Bacalhau_cnatas
Ultra Contribuinte

Tb apanhei isso mas já não me recordo a página.

 

Poderá ser um link para esse endereço suspeito.

 

Mal apanhe de novo grito Smiley de língua

O meu post foi útil? Por favor clica no botão de agradecimento abaixo. Obrigado Smiley feliz
Mostrar mais
cas27
Ultra Sábio
Boas

Foi aqui

http://forum.vodafone.pt/t5/Net-Voz/Des-Apoio-ao-Cliente/td-p/150203

Cumps

 images.jpg         android.jpg        ios.jpg      bb.jpg      win.jpg


 forum vodafone user reviews


Mostrar mais
Bacalhau_cnatas
Ultra Contribuinte

É o avatar do TI , como está hospedado no servidor daquele site dá o erro.

 

Algum moderador que apague o avatar do TI.

O meu post foi útil? Por favor clica no botão de agradecimento abaixo. Obrigado Smiley feliz
Mostrar mais
renatosousa
Visitante Junior

Poderá ser isso.

Segue outro link em que dá esse aviso:

 

http://forum.vodafone.pt/t5/Tv-Servi%C3%A7os/Come%C3%A7a-mal/td-p/150121

Mostrar mais
César_Vodafone
Antigo Moderador
Olá a todos,

Neste momento a situação encontra-se resolvida.

Obrigado
César - Vodafone
Mostrar mais