Menu Toggle

Bem-vindo ao Fórum Vodafone

Sobre a Comunidade

Problemas com acesso ao site e forum Vodafone

Ultra Contribuinte
Desculpem só agora é que li a mensagem do formulário, que dados é que é necessário enviar?

Facto engraçado, se fizer uma pesquisa pelo titulo do post do google aparece o link para o post mas quando clico aparece. mensagem que não encontra o servidor forum.vodafone.pt
HTC One(M8) [KitKat 4.4.2]
HTC One [KitKat 4.4.2]
HTC 8X [WP8]
HTC One V [ICS 4.0.3]
HTC Rhyme [ICS 4.0.3 ]
Mostrar mais
Ultra Contribuinte
Já reiniciei os 2 computadores, reiniciei o modem e router, limpei a cache, verifiquei a firewall, estou no windows como admin, tentei tudo possivel e imaginavel, não me ocorre mais nada.
Queria mais uma vez lembrar que este problema ocorre apenas com a Vodafone, qualquer outro site consigo aceder sem problemas. A minha net não parece ter problemas...eu acho que só. comecei a notar este problema lá para as 20h...
HTC One(M8) [KitKat 4.4.2]
HTC One [KitKat 4.4.2]
HTC 8X [WP8]
HTC One V [ICS 4.0.3]
HTC Rhyme [ICS 4.0.3 ]
Mostrar mais
Ultra Sábio

Nas definições da internet vê se estás a fazer ligação por proxy

 Vai a painel Control, opções internet e rede, julgo que seja por aqui.

 

 images.jpg         android.jpg        ios.jpg      bb.jpg      win.jpg


 forum vodafone user reviews


Mostrar mais
Ultra Sábio

Só tu é q tens acesso de admin. no PC?

Nas opções internet vai a avançadas e vê se tens lá algum site bloqueado, tb já estou a ficar sem ideias.

 

 images.jpg         android.jpg        ios.jpg      bb.jpg      win.jpg


 forum vodafone user reviews


Mostrar mais
Ultra Contribuinte
Não estou a usar proxy.

Estou a começar a achar estranho só estar-mos a escrever os 2 e ambos através de telemóvel .
HTC One(M8) [KitKat 4.4.2]
HTC One [KitKat 4.4.2]
HTC 8X [WP8]
HTC One V [ICS 4.0.3]
HTC Rhyme [ICS 4.0.3 ]
Mostrar mais
Ultra Contribuinte
Isso do proxy acho q fazia sentido se n conseguisse aceder nenhum site, ou estou errada?
Temos 2 PC's cá em casa e não se consegue aceder à Vodafone em nenhum browser, tudo o resto ok.

Só tenho um user no windows como admin.
Não te chateies mais com isto. Obrigada pela ajuda. Vou ver se a Vodafone responde para eu saber q dados tenho de enviar no formulário
HTC One(M8) [KitKat 4.4.2]
HTC One [KitKat 4.4.2]
HTC 8X [WP8]
HTC One V [ICS 4.0.3]
HTC Rhyme [ICS 4.0.3 ]
Mostrar mais
Highlighted
Ultra Sábio

Depende da definição do proxy e para o que ele foi utilizado.

Dá para tudo, todos os sites, bloquear só alguns especificos, só um.

Nas universidades, Serv. Público etc utilizam muito os proxy e depois à aqueles que usam outros proxy para contornar os bloqueios, penso eu....

Depois diz se conseguiram resolver.

 images.jpg         android.jpg        ios.jpg      bb.jpg      win.jpg


 forum vodafone user reviews


Mostrar mais
Ultra Contribuinte
Pedi aos meus amigos para tentarem entrar no forum e site vodafone, e pelo menos em relação ao forum tenho mais uma confirmação que dá erro.
HTC One(M8) [KitKat 4.4.2]
HTC One [KitKat 4.4.2]
HTC 8X [WP8]
HTC One V [ICS 4.0.3]
HTC Rhyme [ICS 4.0.3 ]
Mostrar mais
Ultra Sábio

Bom dia

 

Estou a aceder neste momento ao forum e sem problemas.

 

Pelo ACE estás a ligar por dados ou Wi-fi.

 

O serviço de internet do teu amigon é o mesmo que o teu ?

 

 

 images.jpg         android.jpg        ios.jpg      bb.jpg      win.jpg


 forum vodafone user reviews


Mostrar mais
Ultra Contribuinte
Aí é que está. Através do telemóvel estou a aceder através de um LG Maximo 3D por wifi.
A minha net é Sapo ADSL e a das outras pessoas que conseguem entrar no site mas não no forum uma tem o serviço fibra da Zon e outra fibra da optimus clix.

Já tentei todas as configurações e tudo o que me ocorre é q o problema n dever ser só meu.
É esperar e ver o q a vodafone diz.
HTC One(M8) [KitKat 4.4.2]
HTC One [KitKat 4.4.2]
HTC 8X [WP8]
HTC One V [ICS 4.0.3]
HTC Rhyme [ICS 4.0.3 ]
Mostrar mais