Menu Toggle

Bem-vindo ao Fórum Vodafone

Tv / Equipamentos

TV perde sinal com repetidor TP-Link WR702N + Technicolor TG784n v3

Highlighted
Novo Utilizador
Também tenho o mesmo problema. Adicionei um router tplink wirless no quarto de maneira a poder ter mais sinal. Liguei o router ao cabo de rede da box e por sua vez a box ao router. Da 2 segundos de imagem e encrava. Desligo box e ligo volta a dar mais 2 segundos.
Mostrar mais
Novo Utilizador

Estou com o mesmo problema. Quando ligo uma antena Wifi para alargar o sinal da minha rede, a TV falha.

Tudo o resto funciona perfeitamente (internet, TV sem box, telefone). Aliás, mesmo a TV, só falha se estiver a ver "em directo" o mesmo canal, dá 10s e pára. Se estiver sempre a mudar de canal funciona sempre, e até mesmo se fizer uma ligeira pausa na transmissão e voltar a fazer "play", funciona na perfeição sempre no mesmo canal. Muito estranho.

 

Nenhuma das sugestões acima funcionou. O IP da antena tem de estar na mesma gama do Router, de resto tem tudo desligado (DHCP p.e.) e mesmo sem nenhum dispositivo ligado à antena, a falha acontece. Instalei a vodafone há 2 dias e para ver TV não posso ter net na outra ponta da casa. Assim não serve.

Mostrar mais
Highlighted
Antigo Moderador

Olá a todos,

 

Para resolução mais célere em questões técnicas, sugerimos o contacto com a linha 16913 - Atendimento Técnico (comunicação paga).

 

Obrigado

João - Vodafone

Mostrar mais
Highlighted
Novo Utilizador
Caro moderador.
Não tenho saldo para ligar para a linha de apoio.
Acho inadmissível ter de pagar para resolver um problema dos vossos equipamentos.
Se não houver solução, terei todo o gosto em voltar para a anterior operadora onde tudo funcionava na perfeição com os mesmo equipamentos e ligações.
Mostrar mais
Highlighted
Antigo Moderador

Olá @jorgeAbreu

 

Para podermos encaminhar a situação para o departamento técnico, envia-nos o NIF associado ao teu serviço através de mensagem privada aqui no fórum.

 

Obrigado

João - Vodafone

Mostrar mais
Highlighted
Novo Utilizador

Como deixar um cliente satifeito: ligaram-me, diagnosticaram, efectuaram as alterações necessárias ao router e resolveram o problema.

 

Obrigado.

Mostrar mais
Highlighted
Novo Utilizador

estou exactamente com o mesmo problema

Mostrar mais
Highlighted
Antigo Moderador

Olá @godinhoc

 

Para podermos ajudar, envie-nos um detalhe da situação em causa e o NIF do titular por mensagem privada.

 

Para tal, basta aceder ao perfil de um dos moderadores e clicar em "Enviar uma mensagem privada". Os moderadores estão identificados por "Username_Vodafone.

 

Obrigado

BrunoC_Vodafone

 

Mostrar mais