Menu Toggle

Bem-vindo ao Fórum Vodafone

Tv / Equipamentos

VBox 4K+ / Samsung - O mistério do som "lento"

Highlighted
Novo Utilizador
Boa tarde,

Venho aqui tentar arranjar uma solução para o meu problema pois na linha de apoio está complicado.

Sou cliente muito recente, optei pela VBox 4K+ com a qual estou satisfeito.

O problema é que se estiver fora de casa por mais de 24h a box desliga-se, apesar de estar com o modo de poupança de energia desligado, e quando volto a ligar a TV e a Box fico com imagem perfeita mas sem qualquer Som da Box.

Os sons da interface interna da Samsung funcionam perfeitamente, mas da Box não sai um pio...

Para ajudar à festa este problema parece resolver-se aleatoriamente e de modo autónomo. Passado alguns minutos, volto a ter som. Fazendo a mudança no "source" de HDMI para TV e de volta para HDMI também resolve, mas não sempre.

O regresso do som parece ser mesmo totalmente aleatório.

Alguém tem um problema semelhante?

Para vossa referência tenho uma Samsung 55" cujo modelo desconheço, mas é das mais recentes.
Mostrar mais
1 RESPOSTA 1
Highlighted
Moderador

Olá @Fdecarvalho,

 

Compreendemos o exposto contudo, este tipo de situações apenas podem ser verificados junto do nosso Suporte Técnico - 16913, desta forma, sugerimos o contacto para que possam ser realizados despistes em linha.

 

Em alternativa, poderá através do My Vodafone aceder à opção do Suporte Técnico, para que seja possível o contacto gratuito.
Será necessário aceder a My Vodafone » Meu ID de Acesso » Estado dos meus equipamentos » Resolução de Dificuldades » Escolher a opção mais indicada. Após feitos os despistes e caso a dificuldade não esteja ultrapassada, irá surgir a opção de contactar gratuitamente a linha de Apoio Técnico, caso seja um número móvel Vodafone.

 

 

Obrigada,

Marta_Vodafone

Mostrar mais