Menu Toggle

Bem-vindo ao Fórum Vodafone

Tv / Equipamentos

problema box

SOLUCIONADO
Ir para a Solução
RicardoMoreira
Ultra Contribuinte

Boa tarde. 

 

Ultimamente tenho me deparado com este problema na minha box,

IMG_1517.JPG

 

de 2 em 2 ou 3 em 3 dias acontece isto, ligo a tv e está assim. Tenho de desligar a box no botão uns segundos e ligar e já funciona bem. Já fiz reset à box mas o problema continua, ainda hoje de manha liguei e estava assim, na quarta ou quinta feira estava igual.

Mostrar mais
11 RESPOSTAS 11
RuiBorgesAraujo
Novo Utilizador

Bom dia!

 

Torno a voltar ao assunto anterior de problema com a minha box, realmente o problema foi resolvido anteriormente com um reset á box, mas, para espanto meu logo no mesmo dia começou novamente com os mesmos problemas.

Ao ligar fica uma eternidade a piscar uma luz verde, depois desliga-se e só uando se torna a ligar é que funciona devidamente. Intem inclusivé, aluguei um filme e cada passo que dava era uma eternidade, só com um reset total é qu lá consegui ver o filme. 

Por acaso estava cá um amigo que tem o vosso serviço e disse que a dele nunca se portou desta forma. Agradeço que vejam esta anomalia pois em nada me satisfaz.

Indiquem-me a quem devo fornecer os meus dados por mp

Mostrar mais
BrunoC_Vodafone
Antigo Moderador

Olá @RuiBorgesAraujo

 

Para podermos reportar a situação, indique-nos o NIF do titular e número de contacto por mensagem privada.

 

Para tal, basta aceder ao perfil de um dos moderadores e clicar em "Enviar uma mensagem privada". Os moderadores estão identificados por "Username_Vodafone.

 

Obrigado

BrunoC_Vodafone

Mostrar mais