Menu Toggle

Bem-vindo ao Fórum Vodafone

Sobre a Comunidade

acesso ao fórum

Lucho75
Contribuinte Junior
Boas,

Ultimamente não tenho conseguido aceder ao fórum pois aparece me uma msg de erro:

Ocorreu um erro inesperado.
O seu pedido falhou.contacte o seu administrador do sistema e indique a data em que recebeu o erro e está id de excepção: 73500A6E.

Já tentei no Chrome, Firefox, e no Edge da microsoft.aparece sempre este erro.
Mostrar mais
28 RESPOSTAS 28
Rodolf_Vodafone
Moderador

Olá @Lucho75,

 

Sugerimos que limpe a cache e dados de navegação.

 

Caso a dificuldade volte a surgir, pedimos que que nos envie uma printscreen do erro obtido.

 

Obrigado,

Rodolf_Vodafone

 

Mostrar mais
Lucho75
Contribuinte Junior
Boa Tarde Rodolf,

o Erro que aparece é este.

Penso que o problema estará relacionado com o meu login pois isto só acontece quando tento responder a um post.

Já limpei o cache de todos os browsers já tentei um computadores diferentes e o erro persiste.

Entretanto se não responder é porque não consigo responder. ao clicar " responder" a pagina passa logo para este erro.


Mostrar mais
Rodolf_Vodafone
Moderador

Olá Lucho75,

 

Não está anexada qualquer imagem à sua mensagem. Pedimos que nos envie o printscreen.

 

Obrigado,

Rodolf_Vodafone

Mostrar mais
Blue_Zee
Sábio Junior

@Rodolf_Vodafone 
Há, literalmente, dezenas de utilizadores do fórum que não conseguem aceder, eu incluído.

Tenho que estar consecutivamente a limpar cookies, reiniciar a sessão no Firefox, para ter acesso durante um ou dois cliques em que volta tudo ao mesmo.

Está já reportado aqui no fórum, sem nenhuma evolução.

Está também anotado no fórum Zwame, a partir deste meu post de segunda-feira, 25 de Outubro:

https://forum.zwame.pt/threads/topico-oficial-vodafone-casa-tv.351853/page-1253#post-17250175

Se passar por lá verificará que há inúmeros foristas sem acesso e enfrentando o mesmo problema, conforme imagem abaixo de há minutos:

 

Screenshot 2021-10-30 at 16-40-19 Ocorreu um erro inesperado - Forum Vodafone.png

 

Seria tempo que alguém verificasse o que se está a passar.

Obrigado.

Algumas vezes o alfabeto começa pelo Z...
Mostrar mais
Thau_Vodafone
Moderador

Olá @Blue_Zee,

 

Obrigada pelo envio das informações.

 

Encaminhámos a situação internamente para que seja analisada.

Agradecemos a sua disponibilidade para aguardar.

 

Obrigada,

Thau_Vodafone

Mostrar mais
Blue_Zee
Sábio Junior

O problema mantém-se.


Quando irão resolver?

Algumas vezes o alfabeto começa pelo Z...
Mostrar mais
Lucho75
Contribuinte Junior
Realmente....
É inconcebível uma empresa como a Vodafone não resolver problemas simples como este.

Estou tão arrependido de ter mudado da MEO

Após limpar 5 vezes a cache lá consegui postar.

Vergonha vodafone
Mostrar mais
Thau_Vodafone
Moderador

Olá @Blue_Zee e @Lucho75,


A situação se encontra em análise e já em fase de resolução.

Estamos a trabalhar para que a dificuldade seja ultrapassada o mais breve possível.

 

Informamos que após efetuar o login no Fórum, não identificamos qualquer dificuldade.

 

Agradecemos a compreensão e disponibilidade para aguardar.

 

Obrigada,

Thau_Vodafone

Mostrar mais
marcolopespt
Visitante Junior

Desde há duas semanas, pelo menos, que é practicamente impossível utilizar o FÓRUM...

Erros atrás de erros em diversos BROWSERS (Chrome, Firefox, etc)

RESET aos COOKIES e cache resolvem o problema num primeiro REFRESH da página... depois volta tudo ao mesmo!

Sinceramente, nem sei como estou a conseguir neste momento efectuar LOGIN (a página também está uma salgalhada) e efectuar um post!!!

Screenshot 2021-11-10 213859.pngScreenshot 2021-11-10 213243.png

Mostrar mais