Menu Toggle

Bem-vindo ao Fórum Vodafone

Tv / Equipamentos

Telecomando das box

Highlighted
Novo Utilizador

Aderi ao serviço em Outubro de 2018 com duas boxes e já detectei um problema com um dos comandos.

Quando as pilhas se esgotaram ao fim de 2 meses e meio suspeitei até porque o comando era o da box com menor utilização, então resolvi medir o consumo com um multímetro. Ora um dos comandos tem um consumo permanente de 0,6 mA sem pressionar qualquer tecla. Com pilhas de 1100 mAh de capacidade significa que estas se esgotam ao fim de 2,5 meses se o comando não for usado. Claro que se for usado então os dois meses e meio reduzem-se.

Isto é claramente um defeito do comando, até porque o outro comando não apresenta qualquer consumo residual como é normal com todos os comandos de infravermelhos.

Pergunto como devo proceder para resolver este problema, afinal o comando tem apenas 3 meses e mal foi usado !

 

Obrigado

Mostrar mais
1 RESPOSTA 1
Highlighted
Moderador

Olá @Albino_Matias

 

Esta situação terá de ser verificada com o Suporte Técnico, sendo que neste momento não é possível o encaminhamento interno. 
Poderá através do My Vodafone aceder à opção do Suporte Técnico, para que seja possível o contacto gratuito.
Será necessário aceder a My Vodafone » Meu ID de Acesso » Estado dos meus equipamentos » Resolução de Dificuldades » Escolher a opção mais indicada. Após feitos os despistes e caso a dificuldade não esteja ultrapassada, irá surgir a opção de contactar gratuitamente a linha de Apoio Técnico, caso seja um número móvel Vodafone.
Em alternativa, sugerimos o contacto para a linha de Apoio Técnico 16913 ou preenchendo o formulário: https://www.vodafone.pt/ajuda/contactos/formEmail.html 

 

Obrigado

JoãoR_Vodafone 

Mostrar mais