Menu Toggle

Bem-vindo ao Fórum Vodafone

Tv / Equipamentos

Avaria no equipamento

Novo Utilizador
Novo Utilizador

Já faz 2 dias que não tenho o serviço, o equipamento deve estar avariado, ontem pela noite estive durante 10 minutos com o assistente do 16913 ao telefone e não foi resolvido qualquer problema, reportaram a avaria para os serviços competentes e ligariam logo que o serviço estivesse resolvido, até agora ainda estou à espera do telefonema e continuo sem televisão, telefone e internet.

Este problema já se arrasta a algum tempo...

Não recomendo a Vodafone a ninguém, é uma vergonha!

 

Mostrar mais
2 RESPOSTAS
Highlighted
Moderador

Olá @MRC,

 

Sempre que o Cliente tem uma dificuldade, são feitos todos os despistes e analisados pela nossa Equipa Técnica. Caso essa situação se mantenha os Técnicos deslocam-se ao local, de forma a solucionarmos com a maior brevidade possível.

 

Para verificarmos indique-nos por mensagem privada o seu número de conta, nome completo do titular, morada e código-postal.

 

Para enviar mensagem privada, clique num dos moderadores (são os utilizadores identificados com "nome_Vodafone") e escolha "Enviar uma mensagem privada".   

 

Obrigada

SaraM_Vodafone

 

Mostrar mais
Moderador

Eliminámos a sua mensagem, de forma a manter a confidencialidade dos seus dados.

 

Aconselhamos que faça sempre o envio de dados, por mensagem privada, como referimos na nossa mensagem anterior. 

 

 

 

Obrigada,

Marta_Vodafone

Mostrar mais
Utilizadores mais votados