Menu Toggle

Bem-vindo ao Fórum Vodafone

Outros Serviços

Instalação que nunca mais acontece

SOLUCIONADO
Ir para a Solução
nipnip
Contribuinte
Finalmente alguém se dignou a fazer um contacto... Data mais próxima de instalação 4 de Julho... Mais 10 dias...

Se tudo correr bem terão passado 4 meses desde que a adesão foi feita...
Mostrar mais
nipnip
Contribuinte

Ao fim de 4 meses lá foi a instalação realizada... Aguardemos que o serviço seja melhor que o acompanhamento que foi realizado até então.

Mostrar mais
nipnip
Contribuinte

@BrunoF_Vodafone e @Marta_Vodafone já se passaram duas semanas desde a instalação e ainda não foi feito nenhum contacto para entrega da TV de "oferta".

 

Será que vai demorar tanto tempo como a instalação?

Mostrar mais
JoãoR_Vodafone
Moderador

Olá @nipnip

 

Solicitámos esclarecimentos internamente. 

 

Assim que possível atualizaremos a informação. 

 

Obrigado,

JoãoR_Vodafone

Mostrar mais
nipnip
Contribuinte

@JoãoR_Vodafone , @BrunoF_Vodafone , @Marta_Vodafone 

 

Aproveitem e peçam também esclarecimentos acerca destes 2 pontos:

1. Porquê é que foi instalado um smart router 1.0 quando o contratado era com o 2.0? Quando é que vão substituir pelo contratado?

 

2. Porque é que aquando da adesão foi acordado a instalação de 2 Vbox PRO 4K e foi instalada apena 1 PRO e outra normal? Quando é que vão corrigir a situação?

Mostrar mais
JoãoR_Vodafone
Moderador

Olá @nipnip

 

O pedido foi inserido. 

 

Irá ser contactado para agendar entrega de equipamentos. 

 

Sobre as Boxes e router, encaminhámos internamente e logo que possível será contactado. 

 

Obrigado,

JoãoR_Vodafone

Mostrar mais
nipnip
Contribuinte

@JoãoR_Vodafone , @BrunoF_Vodafone , @Marta_Vodafone 

 

Escusado será dizer que da TV não há qualquer notícia.

Quanto aos restantes temas um pouco depois da última mensagem aqui deixada recebi SMS a indicar que seria contactado nos próximo 3 dias... a terminar que estão os 3 dias nada de contacto!

Mostrar mais
nipnip
Contribuinte

peripécia 3333

 

aquando da instalação, apesar de contratado 500/100, foi configurado um perfil 100/100.

 

faz hoje uma semana apercebendo-me e reportei... foi corrigido. Hoje verifico que estou novamente nos 100/100.

 

Contacto o apoio técnico e na primeira tentativa de correcção fico sem net. E queriam que deixasse o número para aguardar um contacto. Lá disse que não e a coisa voltou nos 100/100. Insisto que está errado, o técnico contacta a parte comercial e afinal para eles o que contratei é 200/100...

 

começa a precer uma novela mexicana

 

estou agora a aguardar que a chamada seja atendida pela parte comercial para saber onde foram desencatar esse contrato

Mostrar mais
nipnip
Contribuinte

da situação do smart router/box cujo prazo de resolução era ontem, questiono e respondem-me que tenho que aguardar porque o prazo de resolução é de 48h... que passaram na quinta feira.

 

lol

Mostrar mais
nipnip
Contribuinte

final de conversa espetacular...

 

a assistente por eu não a deixar falar por cima de mim, desliga-me a chamada...

Mostrar mais