Menu Toggle

Bem-vindo ao Fórum Vodafone

Tv / Equipamentos

Sem NET - Router LOS a vermelho

Rmmop
Visitante Junior

Bom dia
**************

Estou sem internet em casa (desde de ontem). Router, já desligado e voltado a ligar, continua com o LOS a vermelho.
Neste momento, na minha área de residência, a Vodafone está toda OFF no serviço fixo!
As outras operadoras, estão todas ON!

Este vosso serviço é uma vergonha. Volta na volta, o LOS fica vermelho.

Estou em teletrabalho, os miúdos com aulas à distância... obviamente q assim não podemos continuar!

Agradeço RÁPIDA solução!
Muito obrigado
Ricardo Oliveira Paulo

Mostrar mais
4 RESPOSTAS 4
BrunoF_Vodafone
Moderador

Olá @Rmmop

 

Verificámos que a situação está já reportada.

 

Sempre que uma dificuldade é reportada, serão desenvolvidos todos os esforços para que seja resolvida com a maior brevidade possível, podendo no entanto demorar mais do que gostaríamos. Torna-se necessário aguardar um feedback por parte da área técnica.

 

Obrigado

Brunof_Vodafone

Mostrar mais
Rmmop
Visitante Junior
Claro Sr. Brunof_Vodafone.

Num espaço de um ano, esta é a segunda vez. É só procurar as reclamações aqui no fórum. Os vossos problemas... são MUITO speriores à concorrência. NOS e MEO estão a funcionar a 100% tal como da outra vez.
Routers sem LOS, é da vossa responsabilidade...a nossa é pagar!
Qdo pago de juros de demora se me atrasar um dia no pagamento? Posso ter ficado sem LOS!

É inconcebível!
Tenham vergonha. Façam o vosso trabalho.
Mostrar mais
Rmmop
Visitante Junior
E então Sr. Brunof_Vodafone???
E respostas???
Estou sem serviço há 19 horas....
Mostrar mais
JoãoR_Vodafone
Moderador

Olá @Rmnop, 

 

Compreendemos a sua insatisfação e a necessidade de ter os serviços operacionais.

A situação permanece encaminhada e em análise pelo nosso Suporte Técnico.

A Vodafone encontra-se a acompanhar permanentemente a situação e logo que exista novidades, será contactado.

 

Obrigado,

JoãoR_Vodafone

Mostrar mais