Menu Toggle

Bem-vindo ao Fórum Vodafone

Pré-pagos

Fiz carregamento mas...

SOLUCIONADO
Ir para a Solução
Highlighted
Ultra Contribuinte
Bom dia, Carreguei o meu cartão pré-pago Vdf Go com 15 euros, no My Vodafone apareceu logo a seguir o saldo actualizado (30 GB) e a data do carregamento (hoje), no entanto no router o sinal de rede está vermelho e o cartão não parece reconhecer a rede e não deixa aceder à Internet. Isto é normal?
Mostrar mais
6 RESPOSTAS 6
Highlighted
Moderador

Olá @oriolos,

 

Após análise, procedemos à ativação do seu Vodafone Go.

 

Obrigado,

Rodolf_Vodafone

Mostrar mais
Highlighted
Ultra Contribuinte

Rodolf,

 

Obrigado. Mas já agora, podes por favor explicar qual foi o problema?

Mostrar mais
Highlighted
Moderador

Olá @oriolus,

 

O carregamento não gerou a reativação automática, tivemos de forçar a mesma.

 

Obrigado,

Rodolf_Vodafone

Mostrar mais
Highlighted
Ultra Contribuinte

Esclarecido, muito obrigado e bom trabalho.

Mostrar mais
Highlighted
Ultra Contribuinte

Boa tarde,

 

Hoje fiz um novo carregamento e aconteceu o mesmo que descrevi há duas semanas: no site my vodafone aparece os 30 GB mas no router aparece a luz vermelha.

 

Gostaria de saber se agora passou a ser normal carregar o cartão e não ficar automaticamente disponível.

Mostrar mais
Highlighted
Moderador

Olá @oriolus,

 

Após análise, verificámos que a sua banda larga móvel já se encontra ativa, pelo que deve reiniciar o equipamento, caso a dificuldade persista.

 

As operações de reativação podem demorar até 24 horas.

 

Obrigado,

Rodolf_Vodafone

Mostrar mais