Menu Toggle

Bem-vindo ao Fórum Vodafone

Tv / Serviços

Resultado de teste Loop não é normal

nelsoncid
Visitante Junior

Boa noite,

 

      Hoje a tarde, aparentemente, resolveram a questão da velocidade contratada da internet, que foi de 400/100 e antes estava 200/100.

 

      Para minha supresa, quando cheguei em casa o que parou de funcionar foi o sinal da televisão.

WhatsApp Image 2019-11-27 at 22.15.34.jpeg

Caso perguntem. Não. Não mexemos em nada. Não teve faxina. Ninguém passou perto dos cabos. e depois disso já desliguei a box. Aguardei 15 segundos e religuei como manda o guião.

 

Resolvi entrar na na BOX na aba diagnóstico rápido e esse foi o resultado. 
HS8247W 2019-11-27 22-14-18.png

Não sei se tem correlação direta mas é a primeira vez que esse erro aparece e foi logo hoje após resolverem a velocidade da internet.

O resto esta tudo esta a funcionar (Internet / Telefone Fixo) exceto o sinal da televisão.

 

Grato.

Mostrar mais
2 RESPOSTAS 2
BrunoF_Vodafone
Moderador

Olá @nelsoncid

 

Sugerimos que reinicie os equipamentos de forma a verificar se a dificuldade é ultrapassada. Caso não seja, torna-se necessário o contacto para o suporte técnico.


Poderá através do My Vodafone aceder à opção do Suporte Técnico, para que seja possível o contacto gratuito.

 

Será necessário aceder a My Vodafone » Meu ID de Acesso » Estado dos meus equipamentos » Resolução de
Dificuldades » Escolher a opção mais indicada.

 

Após feitos os despistes e caso a dificuldade não esteja ultrapassada, irá surgir a opção de contactar gratuitamente a linha de Apoio Técnico, caso seja um número móvel Vodafone.


Pode ainda verificar como em: http://vfpt.pt/mvdftecnico

Em alternativa, sugerimos o contacto para a linha de Apoio Técnico 16913.

 

Obrigado

Brunof_Vodafone

Mostrar mais
nelsoncid
Visitante Junior

@BrunoF_Vodafone ,

 

      Obrigado pelo retorno. O Thiago do suporte esteve em contacto comigo pelo telefone.

 

      O procedimento que seguimos foi :

 

1. Desligar e Ligar a box quando o ECRAN estivesse Azul. (fazer esse procedimento 3 vezes).

2. Na terceira vez, o BOX entrou no modo "carregando configurações" da Vodafone.

3. Aguardamos pelo procedimento. Durante esse processo o a barra de status na parte de baixo do ECRAN foi completa e entrou uma segunda com duas engrenagens (e desta não passou).

4. Depois de muito tempo mais de 10 minutos. Entrou o ERRO 13 com um X vermelho no ECRAN.

5. Como solução, foi sugerido a substituição da BOX.

 

O atendimento do Thiago foi muito bom. Agora é trocar a box e voltar com os serviços.

Agradeço a atenção.

Mostrar mais