Menu Toggle

Bem-vindo ao Fórum Vodafone

Huawei

Router HG8247Q - aceder ao router

Highlighted
Novo Utilizador

Olá

Preciso de aceder ao meu Router HG8247Q mas nao estou a conseguir validar o nome de utilizador e palavra pass (vodafone-vodafone).

 

Obrigado pela atenção

Mostrar mais
12 RESPOSTAS 12
Highlighted
Novo Utilizador

ja esta resolvido! Tinha trocado a passwordSmiley feliz

Mostrar mais
Highlighted
Moderador

Olá @martins_jaf,

 

Agradecemos pelo feedback.

 

 

Obrigada,

Marta_vodafone

Mostrar mais
Highlighted
Novo Utilizador

Olá
Obrigado pela resposta célere.

Tenho tido algumas dificuldades em navegar com a minha internet. 

Numa fase que tenho feito muitos webinar e trabalho a partir de casa, esta ferramenta de trabalho nao pode falhar.

Acabei de fazer um teste de velocidade por wi-fi e os resultados foram:

ping: 114 ms

download: 3.57Mbps

upload:26.91 Mbps

Normalmente estes valores, mesmo por wi-fi, nunca estão abaixo dos 50 Mbps.

Agradeço que verifiquem o que se está a passar, pois preciso muito da internet para trabalhar.

 

Obrigado pela atenção

 

 

Mostrar mais
Moderador

Olá @martins_jaf,

 

Qualquer dificuldade identificada com o serviço fixo, terá mesmo de ser reportada ao departamento de Suporte Técnico - 16913, de forma a que sejam efetuados os devidos testes para resolução em chamada.

 

Em alternativa, pode contactar o suporte técnico gratuitamente através da app My Vodafone, caso tenho um número móvel Vodafone. Basta selecionar os menus: “A minha Tv Net Voz” (disponível em Ver os meus serviços) > “Estado dos meus equipamentos” > “Resolução de Dificuldades” e escolher a opção mais indicada. Caso a dificuldade não fique ultrapassada, surge a opção do contacto gratuito.

 

 

Obrigada,

Marta_Vodafone

Mostrar mais
Highlighted
Novo Utilizador

Olá

 

Agradeço a celeridade da resposta.

No meu menu nao aparece nada do que indicou. Ainda liguei para o 16917 (chamada paga) e enviaram-me uma mensagem. Foi ai que assisti a um video e descobri que no menu não constam os meus serviços. Posteriomente acedi tambem através do PC e tambem não aparece nada.

Acabei de fazer o teste e deu-me o seguinte resultado:

Ping: 1962ms

D: 0.19 Mbps

U: 1.68 Mbps

 

Cumprimentos e protejam-se

Mostrar mais
Highlighted
Novo Utilizador

Ola

 

A minha net tem estado muito lenta.

Possivelmente tem a ver com o facto de estar toda a gente a tentar aceder nesta altura que está tudo em casa.

Não adianta reiniciar os equipamentos, pois o problema nao me parecer estar aqui.

Verifiquem o que se passa por favor.

 

Cumprimentos

Mostrar mais
Highlighted
Moderador

Olá @martins_jaf,

 

Para que a situação possa ser analisada, será necessário o contacto com a nossa linha de suporte técnico 16913.

 

Obrigado,

Rodolf_Vodafone

Mostrar mais
Highlighted
Novo Utilizador

Olá Rodolf_Vodafone

 

A chamada não é paga?

Porque terei eu de pagar uma chamada quando o serviço que eu pago nao esta a ser bem prestado?

 

Cumprimentos

Mostrar mais
Highlighted
Novo Utilizador

As indicações que me dão na mensagem com o video (16913) não sao validas. Já o tinha indicado.

quando acedo ao tvnetvoz atravez da app, so me aparece a indicação de subscrever o serviço ou verificar a cobertura, no entanto já sou cliente a bastante tempo...

 

Cumprimentos

Mostrar mais